How to install libwebauth-dev on Debian 9 (Stretch)