How to install libwcstools0 on Debian 9 (Stretch)