How to install libwcstools-dev on Debian 9 (Stretch)