How to remove libwcs5 from Debian 9 (Stretch)