How to install libwcs5 on Debian 9 (Stretch)