How to remove libwcat1-dev from Debian 9 (Stretch)