How to install libwbxml2-dev on Debian 9 (Stretch)