How to install libwbclient-dev on Debian 9 (Stretch)