How to install libwayland-dev on Debian 9 (Stretch)