How to install libwaili-dev on Debian 9 (Stretch)