How to install libwaffle-doc on Debian 9 (Stretch)