How to remove libwaffle-dev from Debian 9 (Stretch)