How to remove libwaffle-1-0 from Debian 9 (Stretch)