How to install libwaei-dev on Debian 9 (Stretch)