How to remove libwacom2 from Debian 9 (Stretch)