How to install libwacom2-dbg on Debian 9 (Stretch)