How to install libwacom2 on Debian 9 (Stretch)