How to install libwacom-common on Debian 9 (Stretch)