How to remove libvxl1-dev from Debian 9 (Stretch)