How to install libvxl1-dev on Debian 9 (Stretch)