How to install libvw0 on Debian 9 (Stretch)