How to install libvw-dev on Debian 9 (Stretch)