How to remove libvtkgdcm2.6 from Debian 9 (Stretch)