How to install libvtkgdcm2.6 on Debian 9 (Stretch)