How to install libvtkgdcm2-dev on Debian 9 (Stretch)