How to install libvtkdicom0.7 on Debian 9 (Stretch)