How to remove libvtk6.2-qt from Debian 9 (Stretch)