How to install libvtk6.2-qt on Debian 9 (Stretch)