How to install libvtk6-java on Debian 9 (Stretch)