How to install libvtk6-dev on Debian 9 (Stretch)