How to remove libvte-dev from Debian 9 (Stretch)