How to remove libvte-common from Debian 9 (Stretch)