How to remove libvte-2.91-common from Debian 9 (Stretch)