How to install libvslvm-dbg on Debian 9 (Stretch)