How to remove libvpb1 from Debian 9 (Stretch)