How to remove libvpb-dev from Debian 9 (Stretch)