How to install libvpb-dev on Debian 9 (Stretch)