How to remove libvotca-tools3 from Debian 9 (Stretch)