How to remove libvotca-tools-dev from Debian 9 (Stretch)