How to install libvotca-tools-dev on Debian 9 (Stretch)