How to install libvorbisspi-java on Debian 9 (Stretch)