How to install libvorbisenc2 on Debian 9 (Stretch)