How to install libvorbis-dev on Debian 9 (Stretch)