How to install libvolk1.1 on Debian 9 (Stretch)