How to remove libvolk1-dev from Debian 9 (Stretch)