How to install libvoikko1 on Debian 9 (Stretch)