How to install libvoikko-dev on Debian 9 (Stretch)