How to install libvo-amrwbenc0 on Debian 9 (Stretch)