How to install libvmmlib-dev on Debian 9 (Stretch)