How to remove libvmime-dev from Debian 9 (Stretch)